Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Herzlich Willkommen auf YTForum.de, dem größten deutschsprachigen YouTube Forum.

Bei uns findest du eine tolle, freundliche und engagierte Community, die mit hochwertigen Inhalten, hilfreichen Tipps und Insiderwissen aufwarten kann. Auch warten viele interessante Themen zu Videobearbeitung, Soundbearbeitung, Netzwerken, Monetarisierung und vielem mehr auf dich. Präsentiere deine Videos der Community und erhalte hilfreiche Tipps, wie du sie verbessern kannst. Organisiere Treffen und Kooperationen mit anderen YouTubern und vernetze dich auch abseits von YouTube.

Wir würden uns freuen, wenn du ein Teil dieser großartigen Community wirst: Jetzt registrieren

    Guten Tag. :)
    Ich habe folgendes Problem: OBS erkennt meine Webcam und ich kann sie zur Szene hinzufügen etc., aber es zeigt kein Bild an obwohl die Cam an ist.
    Überall zeigt die Cam ein Bild, außer bei OBS. Weiß jemand, woran das liegen könnte?
    Bilder
    • Screenshot (48).png

      125,2 kB, 1.920×1.080, 3 mal angesehen
    Was wäre wenn..?

    Hey!:)
    Wir sind Lillith und Lea oder auch ONE_AM.
    Comedy Serien? Voll unser Ding.
    • 00

    Vor einem Moment

    Hej Du

    Vielleicht hilft dir das weiter:
    scheitn da probleme mit diversen defendern zu geben obsproject.com/forum/threads/logitech-c270-wont-work.83097/
    obsproject.com/forum/threads/l…onger-works-in-obs.63122/

    also bei SLOBS scheinst zu funzen ....

    loading...


    ... evtl mal Treiber und alles aktualisieren, OBS sollte dies auch können
    stop dreaming and overthinking, just start and reach the stars
Exit