Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Herzlich Willkommen auf YTForum.de, dem größten deutschsprachigen YouTube Forum.

Bei uns findest du eine tolle, freundliche und engagierte Community, die mit hochwertigen Inhalten, hilfreichen Tipps und Insiderwissen aufwarten kann. Auch warten viele interessante Themen zu Videobearbeitung, Soundbearbeitung, Netzwerken, Monetarisierung und vielem mehr auf dich. Präsentiere deine Videos der Community und erhalte hilfreiche Tipps, wie du sie verbessern kannst. Organisiere Treffen und Kooperationen mit anderen YouTubern und vernetze dich auch abseits von YouTube.

Wir würden uns freuen, wenn du ein Teil dieser großartigen Community wirst: Jetzt registrieren

Wollte YT Design erstellen aber Photoshop...

    Hallo, ich wollte mir ein Youtube Kanalbild erstellen - habe mir von einer Seite die Vorlage geladen als PSD-Datei für Photoshop.
    Soweit so gut geklappt.



    ABER die Vorlage hat iwas in der Schrifteinstellung, das ein Wort z.B Total getrennt geschrieben wird.
    Wie das Wort "T E S T" auf dem Screen.
    Enger bekomme ich die Buchstaben nicht - auch nicht wenn ich Minusangaben mache.
    und das automatisch obwohl ich die Einstellungen im Werkzeug überprüft habe und die Ziffer für diese Funktion eigentlich auf "0" steht.


    ich weiß mir nicht zu helfen. Selbst wenn ich PS ausmache und neustarte habe ich dieses scheiß noch immer drinne auch wenn ich die Vorlage nicht mehr offen habe.
    Vielleicht gibts hier ein Photoshop Genie der noch eine andere Lösung parat hat?????
    Wäre um jede Hilfe dankbar.
    • 00

    Vor einem Moment

    Hej Du

    Vielleicht hilft dir das weiter:
    Was hat der Typ denn bitte angestellt nur um den Zeilenabstand zu verändern Oo und dann diese Einstellungen auch noch anderen als Download anbieten ?( :thumbdown:

    Also ich seh das so, dass du entweder iwas falsch machst und mal den gesamten Text markieren solltest, dann mit dem Mauszeiger über dieses "AV" Symbol in den Zeicheneinstellungen und dann mit gedrückter Maustaste den Regler verschieben kannst und somit den Zeilenabstand änderst.

    Aber da ich dir zutraue, dass du das soweit versucht haben solltest besteht noch die Möglichkeit, dass derjenige in den Absatz und Zeichen Einstellungen rumgepfuscht hat.
    Geh mal auf Fenster -> Absatz dann sollte dir sich das Fenster für die Absatzeinstellungen öffnen. Nun gehst du oben rechts auf diesen Pfeil, der nach unten gerichtet ist, damit öffnet sich ein Reiter für weitere Einstellungen. Dann geh auf "Abstände..." und hier sollten die Werte optimalerweise so aussehen.
    Bilder
    • Guckst du her.png

      102,61 kB, 1.366×768, 94 mal angesehen
    Hallo, danke dir, aber das klappt auch nicht.
    Die Werte sind alle so wie bei dir ... die A/V Einstellung stellt sich immer automatisch auf metrisch - auch wenn ich auf "0" setze verändert sich nichts.
    Poah ich könnte dieses A***** töten -.-

    Ich seh mit schon Ps neuinstallieren wegen diesem Horst :(

    // die hier habe ich runtergeladen:
    noemis.de/?p=1085
    Ändert nichts daran, dass der Affe mir PS zerschossen hat!

    Ich kann den Kram ja allein erstellen - die Vorlage beinhaltete (sollte es zumindest) ja nur die Breite und Weite.
    Nur ohne das Textwerkzeug ist mir PS recht nutzlos.

    //
    habe jetzt PS zurückgesetzt.
    Klappt wieder. xD NErvt mich trotzdem sowas dummes.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MeliaPink

    Wenn du möchtest lad ich mir das kurz runter und guck dann nach der Lösung

    EDIT://
    ok hat sich erledigt :D

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von PlizkinTalkz

Exit