Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Herzlich Willkommen auf YTForum.de, dem größten deutschsprachigen YouTube Forum.

Bei uns findest du eine tolle, freundliche und engagierte Community, die mit hochwertigen Inhalten, hilfreichen Tipps und Insiderwissen aufwarten kann. Auch warten viele interessante Themen zu Videobearbeitung, Soundbearbeitung, Netzwerken, Monetarisierung und vielem mehr auf dich. Präsentiere deine Videos der Community und erhalte hilfreiche Tipps, wie du sie verbessern kannst. Organisiere Treffen und Kooperationen mit anderen YouTubern und vernetze dich auch abseits von YouTube.

Wir würden uns freuen, wenn du ein Teil dieser großartigen Community wirst: Jetzt registrieren

    Hallo liebe Youtuber!

    Seit kurzem besitze ich eine Sony Alpha 7III - und nach wenigen Minuten ist immer Schluss mit dem Drehen, weil die Kamera überhitzt. Teilweise nach schon 10 Minuten. Ist das normal? OK, es ist momentan sehr warm. Und ich nutze auch alles, was geht an der Kamera: 4K, Ausgabe auf HDMI, Steuerung per WLAN (Smartphone). Die Firmware ist die Aktuellste. Kann also sein, dass das eben einfach so ist. Aber vielleicht hat ja jemand andere Erfahrungen eventuell mit einer anderen Kamera mit der er oder sie in 4K aufnimmt. Hat das jemand schon mal mit einer Panasonic GH5 oder S1 festgestellt?

    Ich habe nun auf jeden Fall mal den Hitzesensor auf Hoch gestellt und werde es testen. Laut den Infos, die in bisher so finden konnte, ist die Grundeinstellung von Sony wohl recht konservativ. Ich war trotzdem etwas überrascht. Ein Interview wäre so definitiv nicht möglich. Oder man muss auf 4K verzichten und kann "nur" in HD drehen.

    Gruß
    Max
    • 00

    Vor einem Moment

    Hej Du

    Vielleicht hilft dir das weiter:
    So, ich geb mir jetzt mal selbst die Antwort - vielleicht nützt es ja noch jemand anderem, der hier mit liest. Seitdem ich den Hitzesensor auf hoch gestellt habe, hat die Kamera nicht mehr nach ein paar Minuten abgebrochen. Allerdings war es jetzt ja auch nicht mehr so heiß. Ist also nicht wirklich ein Vergleich unter gleichen Bedingungen. Allerdings stoppt die Kamera ganz grundsätzlich immer nach 30 Min. Aufnahme. Und dabei gibt sie auch keinen Mucks von sich. Normalerweise gibt es beim Start und Ende der Videoaufzeichnung ja ein Geräusch. Beim 30 Min.-Stopp eben leider nicht. Muss man bedenken, wenn man sich selbst aufnimmt. Das kann bei mehreren Versuchen ja schon mal länger als 30 Min. dauern.

    Gruß
    Max
Exit