Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Herzlich Willkommen auf YTForum.de, dem größten deutschsprachigen YouTube Forum.

Bei uns findest du eine tolle, freundliche und engagierte Community, die mit hochwertigen Inhalten, hilfreichen Tipps und Insiderwissen aufwarten kann. Auch warten viele interessante Themen zu Videobearbeitung, Soundbearbeitung, Netzwerken, Monetarisierung und vielem mehr auf dich. Präsentiere deine Videos der Community und erhalte hilfreiche Tipps, wie du sie verbessern kannst. Organisiere Treffen und Kooperationen mit anderen YouTubern und vernetze dich auch abseits von YouTube.

Wir würden uns freuen, wenn du ein Teil dieser großartigen Community wirst: Jetzt registrieren

Jetzt NEU im Forum: Die YTF Pets

    Guten Abend liebe GoPro Freunde,

    habe jetzt einiger Zeit die Hero5 und mache damit Videos für YouTube. Und zwar MotoVlogs bzw generell aufnahmen auf dem Motorrad.

    Bin aber einfach absolut unzufrieden mit meiner Qualität da ich weiß das es besser geht. Es gibt so viele Videos wo die Qualität um längen besser ist.


    Hier mal meine Einstellungen:

    FARBE: Matt
    WB: Nativ
    ISO: 400
    Ausl: Auto
    EV Comp: 0
    Schärfe: Hoch
    Audio: Aus
    ProTune: Zurücks.
    Videostabi: Aus
    Auto Restlicht Anpassung: An
    Manuelle Audiobedienung: Nur Stereo (AN)

    Hier mal ein BSP Video:
    loading...
    • 00

    Vor einem Moment

    Hej Du

    Vielleicht hilft dir das weiter:
    ja einem KTM Supermoto Fahrer kann man ja mal weiter helfen ;)

    Du meinst bestimmt die Kompressions Artefakte im Bild oder? Ich hab jetzt keine GoPro hier und kann entsprechend nicht hinein schauen was da an Einstellungen möglich ist, aber das Problem resultiert aus zu geringer Datenrate für das Bildformat. Du bist halt recht dynamisch unterwegs und die Kompression funktioniert so das identische Bildteile nur einmal angespeichert werden, wenn sich abr wie bei dir alles schnell bewegt und dazu noch feine Details hat, dann kommt die Kamera an ihre Grenzen, dennoch sollte es besser gehen als das was ich sehe.

    Nur um jetzt mal vom Anfang an auszuschliessen das das Problem wo anders liegt, wenn du dir das Kameramaterial einfach so anschaust auf deinem PC oder Fernseher, dann sieht es genau so aus oder? Nicht das der Fehler aus der Nachbearbeitung stammt.

    Um für den Moment mal weiter zu kommen unterstelle ich das das was ich sehe auch aus der Kamera kommt.
    Schau doch mal ob du entweder die Bildgrösse, Framerate und/oder Aufzeichnungsformat ändern kannst. Die Kamera kann z.B. 4k, kann die auch HD? weil HD ist ja nur noch 1/4tel der Datenrate bei gleicher Qualität bzw 4x bessere Kompression als zzt. Bei 4k macht die Kamera 30 bilder/sec, evtl kann die bei HD 60fps, das könnte dein Problem schon lösen, evtl gibt es aber auch mehrere Datenformate die die Kamera aufzeichnen kann, falls ja dann benutze das mit der höchsten Datenrate bzw das mit sog. i-Frames das bedeutet jedes Bild wird einzeln abgelegt was bei schnellen Bewegungen wie in deinem Fall ebenfalls helfen könnte.

    Ist jetzt alles nur wild drauf los geraten, aber technisch macht das was ich hier vor mich hin fasel schon Sinn, teste das mal.
    Schon mal gehört ist nicht Wissen :nerd:
Exit