Herzlich Willkommen auf YTForum.de, dem größten deutschsprachigen YouTube Forum.

Bei uns findest du eine tolle, freundliche und engagierte Community, die mit hochwertigen Inhalten, hilfreichen Tipps und Insiderwissen aufwarten kann. Auch warten viele interessante Themen zu Videobearbeitung, Soundbearbeitung, Netzwerken, Monetarisierung und vielem mehr auf dich. Präsentiere deine Videos der Community und erhalte hilfreiche Tipps, wie du sie verbessern kannst. Organisiere Treffen und Kooperationen mit anderen YouTubern und vernetze dich auch abseits von YouTube.

Wir würden uns freuen, wenn du ein Teil dieser großartigen Community wirst: Jetzt registrieren



Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklärst du dich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme mit Gopro App

    Neu

    Hallo Leute,
    wollte mal fragen ob noch jemand Probleme mit der Verbindung zwischen Gopro Hero 5 Session und App hat. Bei mir ist es ganz komisch, nach dem Kauf konnte ich nach dem ersten Verbinden ein Livebild aufs Handy bekommen, danach nie mehr. Bis zum letzten Update, da hat es direkt danach wieder funktioniert. Dann nicht mehr. ?(
    Auf das Livebild kommt es mir ja egl nicht an, eher auf die Einstellungen der Kammera.
    Genutzt wird die Session 5 und ein Huawei P9 lite.

    Kennt jemand das Problem?

    mfg, Steve
  • Neu

    Hi Steve, das passt ja! Ich habe nämlich auch ein Huawei und eine GoPro Hero 5 Black. Ich kann mir nicht vorstellen dass das Problem etwas mit deiner GoPro oder mit deinem Handy zu tun hat. Wahrscheinlich liegt es einfach an der App. Installiere sie einfach nochmal neu und verbinde deine GoPro dann noch mal komplett von vorne. Falls das nichts bringt, google das Problem einfach mal. Auf Gutefrage.net oder anderen Foren wirst du bestimmt was finden. Wenn alle Stricke reißen, dann schreibe GoPro einfach mal eine Email oder gehe zum nächsten Kameraspezialisten ;) Hoffe ich konnte dir soweit helfen! Jonas :)
Exit