Hallo Zusammen,

    ich habe folgendes Problem: Ich wollte anfangen, über OBS zu streamen und aufzuzeichnen, da man mit dieser Software einfach mehr Möglichkeiten hat, als mit dem mitgelieferten Standardprogramm meiner Capturecard. Nun habe ich das Problem, dass die Aufzeichnung bzw. der Stream stark laggt und hakt. Habe schon verschiedene Einstellungen versucht, beim "Livebild" laggt es auch nicht, doch sobald ich die Aufnahme starte, fängt es nach ca. 10 Sekunden an zu laggen.

    Gibt es eine Lösung für mein Problemchen?


    Vielen Dank im Voraus!
    • 00

    Vor einem Moment

    Hej Du

    Vielleicht hilft dir das weiter:
    Danke für die Hilfe. Lösung des Problems war, dass der PC in den Energieeinstellungen auf "Ausbalanciert" stand. Packe ich ihn allerdings auf "Höchstleistung", geht mir der Rechner nach paar Minuten Arbeit einfach aus. Habe also ein kleines Hardware Problem, welches ich diese Woche mal lösen werde.

    Danke euch!

    8SAP schrieb:

    Danke für die Hilfe. Lösung des Problems war, dass der PC in den Energieeinstellungen auf "Ausbalanciert" stand. Packe ich ihn allerdings auf "Höchstleistung", geht mir der Rechner nach paar Minuten Arbeit einfach aus. Habe also ein kleines Hardware Problem, welches ich diese Woche mal lösen werde.

    Danke euch!
    Hi, habe glaube das selbe Problem mit OBS . Wie hast du es gelöst, neuer Prozessor, Grafikkarte ? .Nehme bisher mit shadowplay auf.....
    Meine Hardware:
    Intel(R) Core(TM) i5-4590 CPU , 3.30GHz / 16,0 GB RAM
    GeForce GTX 970 Grafikkarte
Exit